about summary refs log tree commit diff
path: root/tvix/cli/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'tvix/cli/Cargo.toml')
-rw-r--r--tvix/cli/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/tvix/cli/Cargo.toml b/tvix/cli/Cargo.toml
index bb561f198d..d15165383b 100644
--- a/tvix/cli/Cargo.toml
+++ b/tvix/cli/Cargo.toml
@@ -20,7 +20,7 @@ dirs = "4.0.0"
 rustyline = "10.0.0"
 thiserror = "1.0.38"
 tokio = "1.28.0"
-tracing = { version = "0.1.37", features = ["max_level_debug", "release_max_level_info"] }
+tracing = { version = "0.1.37", features = ["max_level_trace", "release_max_level_info"] }
 tracing-subscriber = { version = "0.3.16", features = ["json"] }
 
 [dependencies.wu-manber]